Upgrading from 2.0.3

Follow these instructions to upgrade. IMPORTANT: Note that 2.0.3 fix 1 must have been applied prior to upgrade.

Note: If your want to configure the document storage as a remote store point, refer to section Remote Store Point Configuration