Chapter 2. Procedure

For licensing terms please read license* files (located in the same directory than this file)

This install file concerns following module:

Pre-requisites: PHP 4.2.0 / MySQL 3.23.49 / Apache 1.3.24/ GD 2.x - PHP must be configured with gettext support enabled Previous versions will not work and will not be supported by our team.